<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charset="utf-8"><meta name="google-signin-client_id" content="950791281906-empi3uolam4u4kdjt16ttik4qc9obuo3.apps.googleusercontent.com"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1,user-scalable=0"><meta name="theme-color" content="#f75d63"><meta name="@type" content="Organization"><meta property="og:image" content="https://images.rappi.com/restaurants_background/fowvfegrrmato-home-1619559161758.png?d=200x200"><meta name="apple-mobile-web-app-title" content="Rappi"><meta name="rappi-web" content="4.20.6"><meta name="facebook-domain-verification" content="cspj7qnjyjsw3xgt0u22so5ablnqd8"><meta name="msapplication-TileImage" content="https://images.rappi.com/web/rappi_favicon.png"><meta name="msapplication-config" content="https://images.rappi.com/web/rappi_favicon.png"><base href="/"><link rel="apple-touch-icon" sizes="57x57" href="https://images.rappi.com/web/fav-icons_apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://images.rappi.com/web/fav-icons_apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://images.rappi.com/web/fav-icons_apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://images.rappi.com/web/fav-icons_apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://images.rappi.com/web/fav-icons_apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://images.rappi.com/web/fav-icons_apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://images.rappi.com/web/fav-icons_apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://images.rappi.com/web/fav-icons_apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://images.rappi.com/web/fav-icons_apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://images.rappi.com/web/fav-icons_android-icon-192x192.png"><link rel="icon" href="https://images.rappi.com/web/rappi_favicon.png"><link rel="mask-icon" href="ttps://images.rappi.com/web/rappi_favicon.png"><link rel="shortcut icon" href="https://images.rappi.com/web/rappi_favicon.png"><script>!function(a,e,i,o,n,g,t){a.GoogleAnalyticsObject=n,a.ga=a.ga||function(){(a.ga.q=a.ga.q||[]).push(arguments)},a.ga.l=1*new Date,g=e.createElement(i),t=e.getElementsByTagName(i)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",t.parentNode.insertBefore(g,t)}(window,document,"script",0,"ga"),ga("create","UA-64467188-1","rappi.com.co",{cookieDomain:"rappi.com.co"}),ga("create","UA-64467188-13","auto",{name:"rappiGlobal",autoLinker:!0}),ga("set","hostname","rappi.com.co"),ga("require","ec"),ga("rappiGlobal.require","linker"),ga("rappiGlobal.linker:autoLink",['rappi.com','blog.rappi.com','rappi.com.co','rappi.com.mx','rappi.com.br','rappi.com.ar','rappi.com.uy','rappi.cl','rappi.com.pe','rappi.co.cr','rappi.com.ec'],!1,!0),ga("rappiGlobal.require","ec");</script><script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.rappi.com.co",
      "logo": "https://images.rappi.com/web/rappi_favicon.png",
      "name": "Rappi"
    }</script><link rel="stylesheet" href="styles.56e1b375979b36c061f7.css"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-container{display:flex;align-items:center;flex-direction:column;transition:all .3s linear;background-color:#fafaf8}.app-container .total-width{width:100%;padding:0}.app-container>div{transition:all .3s ease;width:1440px;min-height:900px;padding-left:20px;padding-right:20px}.app-container>div>span{display:block;margin:auto;max-width:1440px}.app-container>div>span.container-total-width{max-width:unset}.app-container app-footer{display:block;width:100%}.app-container.checkout{background:#fafaf8;min-height:100vh;*zoom:1}.app-container.checkout:after{clear:both}.app-container.checkout:after,.app-container.checkout:before{content:" ";display:table}.app-container.with-search-bar{padding-top:0}#toast-container.toast-top-right{top:82px!important}#toast-container .ngx-toaster,#toast-container>div{opacity:1!important}.ab-in-app-message.ab-slideup{font-family:Poppins-Regular,Helvetica,Arial,sans-serif!important;top:60px!important;border-radius:8px!important}.eta-order-active{position:fixed;bottom:0;right:0;min-width:300px;height:60px;z-index:5}@media only screen and (max-width:1440px),screen and (orientation:portrait){.app-container>div{max-width:1360px;width:100%}.app-container>div.container-total-width{max-width:unset}}@media only screen and (max-width:1280px),screen and (orientation:portrait){.app-container>div{max-width:1240px;width:100%}}@media only screen and (max-width:1024px),screen and (orientation:portrait){.app-container>div{width:100%}.app-container.menu-active .float-menu{padding-left:0}.app-container.with-search-bar{padding-top:0}}@media only screen and (max-width:768px),screen and (orientation:portrait){#toast-container.toast-top-right{top:96px!important}.app-container>div{padding-left:0;padding-right:0}.eta-order-active{width:100%}}@media only screen and (max-width:768px){.app-container>div{transition:all .3s ease;min-height:700px}.app-container>.full-heigth-mobile{max-height:100vh}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]{display:inline-block;vertical-align:top;*display:inline;zoom:1}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   a[_ngcontent-sc163]{font-size:12px;color:#332927;transition:all .3s linear;text-transform:capitalize}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   a[_ngcontent-sc163]:hover{color:#0cc665}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   a.last[_ngcontent-sc163]{color:#7d7d7d;cursor:inherit}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   a.last[_ngcontent-sc163]:hover{color:#7d7d7d}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]   i[_ngcontent-sc163]{display:inline-block;font-size:8px;margin:0 8px 0 5px;color:#332927;vertical-align:middle}.breadcrumbs[_ngcontent-sc163]   li[_ngcontent-sc163]:last-child   i[_ngcontent-sc163]{display:none}@media only screen and (max-width:1024px),screen and (orientation:portrait){.breadcrumbs[_ngcontent-sc163]{padding:10px}}</style><title>Pide en Fresalds a domicilio en Colombia con Rappi ♥♥</title><meta name="description" content="Pide en Fresalds y recibe en donde quieras ¡en minutos! Descubre las ofertas de hoy ▶▶"><meta property="og:title" content="Pide en Fresalds a domicilio en Colombia con Rappi ♥♥"><meta property="og:description" content="Pide en Fresalds y recibe en donde quieras ¡en minutos! Descubre las ofertas de hoy ▶▶"><meta property="og:site_name" content="Rappi Colombia"><meta property="og:type" content="website"><meta property="fb:app_id" content="346132112241554"><link rel="canonical" href="https://www.rappi.com.co/restaurantes/900108655-fresalds-cartagena"><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.categories{position:-webkit-sticky;position:sticky;width:235px;padding:15px 5px 15px 0;border-radius:8px;z-index:8;vertical-align:top;display:inline-block;*display:inline;font-size:14px;background-color:#fff;top:80px;max-height:600px;overflow-y:hidden;margin-bottom:80px;margin-right:20px}.categories ul{-webkit-overflow-scrolling:touch;width:100%;overflow:hidden;overflow-y:auto;height:550px;padding-bottom:30px}.categories ul::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.categories ul::-webkit-scrollbar{width:4px}.categories ul::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.categories ul .title-order-categories p{padding:0 20px 10px;font-size:20px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul .title-order-categories:hover p{color:#332927}.categories ul .title-order-categories:hover:after{display:none}.categories ul li{position:relative;vertical-align:top}.categories ul li:after{content:"";position:absolute;bottom:0;left:0;width:2px;transition:all .3s linear;height:0;background:#ff441f;z-index:2}.categories ul li a{display:block;padding:11px 20px;font-size:14px;transition:all .3s linear;text-align:left;color:#7d7d7d}.categories ul li a span{margin-left:5px;vertical-align:middle;display:none}.categories ul li.active p,.categories ul li:hover p{color:#ff441f}.categories ul li.active:after,.categories ul li:hover:after{height:100%}@media only screen and (max-width:1024px),screen and (orientation:portrait){.categories{width:100%;min-height:auto;overflow:auto;-webkit-overflow-scrolling:touch;margin-bottom:0;border-radius:none;background:#f9f9f8;position:static}.categories ul{height:auto;display:table;padding:0;white-space:nowrap;overflow:hidden;overflow-x:auto}.categories ul .title-order-categories{display:none}.categories ul li{display:inline-block;vertical-align:middle;white-space:nowrap;margin-left:10px;border-radius:8px;border:2px solid #efece9;background:#fff}.categories ul li:first-of-type{margin-left:16px}.categories ul li:after{content:none}.categories ul li a{vertical-align:middle;white-space:nowrap;font-size:14px;padding:6px 12px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul li a,.categories ul li a p{display:inline-block;color:#b8b4b4}.categories ul li.active a{background-color:rgba(255,68,31,.1)}.categories ul li.active a span{display:inline-block;text-align:center;font-size:16px}.categories ul li.active a span>i{color:#ff441f}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-corridors-restaurant .product-detail-container a:before,.app-corridors-restaurant .product-detail-container a:last-of-type:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-corridors-restaurant{margin-bottom:50px}.app-corridors-restaurant h3{margin:20px 0}.app-corridors-restaurant .product-detail-container{display:flex;align-items:normal;justify-content:space-between;flex-direction:row;flex-wrap:wrap}.app-corridors-restaurant .product-detail-container a{min-width:300px;flex:1;max-width:calc(50% - (16px * 2))}.app-corridors-restaurant .product-detail-container a:last-of-type{margin-bottom:40px}.app-corridors-restaurant .product-detail-container a:hover{cursor:pointer}.app-corridors-restaurant .product-detail-container a.product-detail-disabled:hover{cursor:auto}.app-corridors-restaurant .product-detail-container .product-detail{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;position:relative;margin:20px 0;height:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container{margin-right:20px;position:relative;display:flex;align-items:center;justify-content:center;flex-direction:row;min-width:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container span{height:24px;width:45px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;color:#fff;background-image:linear-gradient(90deg,#6816fc,#913cff);position:absolute;top:16px;left:0;border-radius:0 22px 22px 0;padding:2px 2px 2px 5px;font-size:14px;text-shadow:0 1px 3px rgba(0,0,0,.2)}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container .image-disabled{opacity:.3}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container img{max-width:106px;max-height:106px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container{min-width:180px;height:100%;width:100%;display:flex;align-items:normal;justify-content:space-between;flex-direction:column}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-name{margin:0;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;white-space:normal;text-overflow:ellipsis;overflow:hidden;max-width:100%;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-description{line-height:1.33;font-weight:400;color:#706967;display:block;display:-webkit-box;max-width:100%;height:auto;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden;text-overflow:ellipsis}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer{display:flex;align-items:flex-end;justify-content:space-between;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container span{margin:0;padding:0;line-height:1}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price{display:inline;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;font-weight:400;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price-real{color:#b8b4b4;text-decoration:line-through;padding-left:5px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer button{padding:6px 15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;background-color:#f9e1e1;padding:0 10px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled p{font-family:Poppins-Regular,Helvetica,Arial,sans-serif;font-size:12px;color:#ff2425}@media only screen and (min-width:632px){.app-corridors-restaurant .product-detail-container a{margin:0 16px}}@media only screen and (min-width:1024px){.app-corridors-restaurant h3:first-of-type{margin-top:0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-global-offers .modal-ofers .modal-title:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-global-offers .global-offers,.app-global-offers .global-offers .offers-text,.container-border-radius{padding:2px 8px;display:inline-block;border-radius:22px}.app-global-offers .global-offers .offers-text:hover,.app-global-offers .global-offers:hover,.container-border-radius:hover{cursor:pointer}.app-global-offers{width:100%}.app-global-offers .global-offers{display:flex;align-items:center;justify-content:flex-start;flex-direction:row;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;max-width:100%}.app-global-offers .global-offers.has-one-offer{padding-right:16px}.app-global-offers .global-offers .iconf-rappitendero{margin-right:8px}.app-global-offers .global-offers .iconf-rappitendero:after,.app-global-offers .global-offers .iconf-rappitendero:before{color:#fff}.app-global-offers .global-offers p{display:inline-block;color:#fff;font-size:10px;font-family:Poppins-Regular,Helvetica,Arial,sans-serif;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.app-global-offers .global-offers .offers-text{color:#fff;font-size:12px;margin:0 0 0 8px}.app-global-offers .showPromos{padding-right:0}.app-global-offers .modal-ofers{padding:16px;background:#f8f9fb}.app-global-offers .modal-ofers .modal-title{text-align:left;font-size:24px}.app-global-offers .modal-ofers .modal-title:after{margin:18px 0 24px}.app-global-offers .modal-ofers .offer-container{border-radius:15px;padding:24px;margin-bottom:16px;text-align:left;background:#f9f9f8;box-shadow:0 6pt 10pt rgba(128,98,96,.16)}.app-global-offers .modal-ofers .offer-container .offer-title{margin-bottom:10px}.app-global-offers .modal-ofers .offer-container .offer-message{font-size:14px;line-height:25px}.app-global-offers .footer{display:none}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.wrap-modal{-webkit-overflow-scrolling:touch;top:0;left:0;width:100%;height:100%;z-index:12;position:fixed;overflow:hidden;overflow-y:auto}.wrap-modal::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.wrap-modal::-webkit-scrollbar{width:4px}.wrap-modal::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.modal-container{text-align:center;position:absolute;width:100%;height:100%;left:0;top:0;padding:0 8px;box-sizing:border-box}.modal-container:before{content:"";display:inline-block;height:100%;vertical-align:middle}.hide-footer{display:none}.modal-background{top:0;left:0;width:100%;height:100%;z-index:1;overflow:hidden;position:fixed;background:rgba(0,0,0,.5);cursor:pointer}.modal-content{position:relative;display:inline-block;vertical-align:middle;margin:0 auto;width:95%}.modal-content .body.flex{display:flex;align-items:stretch;justify-content:flex-start;flex-direction:row}.modal-content .body.flex.vertical{display:inherit}.close-modal{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;right:15px;width:25px;height:25px;border-radius:50%;background:#332927;box-shadow:0 6px 10px 0 rgba(128,98,96,.16);cursor:pointer;z-index:2;font-size:8px}.close-modal i{font-weight:700}.close-modal i:after,.close-modal i:before{color:#fff}.modal-wrapper{overflow:hidden}.modal-box{position:relative;background:#f9f9f8;margin:30px auto;z-index:2;border-radius:8px}.cont-footer{padding-bottom:30px}.cont-footer:before{content:"";height:8px;display:block;margin-bottom:30px}@media only screen and (max-width:1024px),screen and (orientation:portrait){.wrap-modal{-webkit-overflow-scrolling:touch}.modal-content .body.flex{display:block}.modal-box{margin:20px auto;border-radius:0;max-width:640px}.close-modal{right:15px;color:#332927}.close-modal i{display:inline-block;*display:inline;vertical-align:middle;zoom:1}}@media only screen and (max-width:768px){.modal-container{padding:0}.modal-box{border-radius:22px;overflow:hidden;margin:16px auto 0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-faq{padding:30px 16px;background:rgba(184,180,180,.25)}.app-faq .faq-title{color:#706967;font-size:10px;margin-bottom:5px;display:block}.app-faq .main-container-app-faq{pointer-events:none;margin-bottom:30px}.app-faq .main-container-app-faq.last{margin-bottom:0}.app-faq .main-container-app-faq.selected .content-container{max-height:1000px;opacity:1}.app-faq .main-container-app-faq.selected .select-item-container i{transform:rotate(180deg)}.app-faq .main-container-app-faq .select-item-container{display:flex;align-items:center;justify-content:space-between;flex-direction:row;pointer-events:auto}.app-faq .main-container-app-faq .select-item-container:first-of-type{font-size:16px;letter-spacing:1.2px;color:#332927;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.app-faq .main-container-app-faq .select-item-container:hover{cursor:pointer}.app-faq .main-container-app-faq .select-item-container i{transition:all .3s linear;font-size:20px}.app-faq .main-container-app-faq .select-item-container i:before{color:#332927}.app-faq .main-container-app-faq ul{padding-left:10px}.app-faq .main-container-app-faq .content-container,.app-faq .main-container-app-faq ul{max-height:0;opacity:0;margin-top:5px;transition:all .3s linear}.app-faq .main-container-app-faq .content-container p,.app-faq .main-container-app-faq ul p{padding:0;font-size:14px;color:#706967}.app-faq .main-container-app-faq .content-container li,.app-faq .main-container-app-faq ul li{padding-top:10px;font-size:14px;color:#706967;width:100%}.app-faq .main-container-app-faq .content-container a,.app-faq .main-container-app-faq ul a{color:#ff2425;pointer-events:visible;cursor:pointer}</style><style ng-transition="ng-web">.summaryIcons[_ngcontent-sc95] {
      max-height: 30px;
      width: 100%;
      height: 100%;
      object-fit: contain;
    }</style></head><body id="body"><script src="https://apis.google.com/js/platform.js" async="" defer="defer"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX"height="0"width="0"style="display:none;visibility:hidden"></iframe></noscript><app-container ng-version="10.1.1"><!----><div id="app-container" class="app-container"><div class=""><span class="app-span-container"><router-outlet></router-outlet><app-specific-restaurant _nghost-sc232="" class="container"><div _ngcontent-sc232="" class="breadcrumbs-container"><app-seo-breadcrumbs-section _ngcontent-sc232="" _nghost-sc163=""><article _ngcontent-sc163=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Rappi:Delivery de Restaurantes y Supermercados",
      "item": "https:\/\/www.rappi.com.co"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Bogotá",
      "item": "https:\/\/www.rappi.com.co\/bogota"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Restaurantes Delivery",
      "item": "https:\/\/www.rappi.com.co\/restaurantes"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Comida Postres Delivery",
      "item": "https:\/\/www.rappi.com.co\/restaurantes\/category\/postres"
    },
    {
      "@type": "ListItem",
      "position": 5,
      "name": "Fresalds Delivery",
      "item": "https:\/\/www.rappi.com.co\/restaurantes\/900108655"
    }
  ]
}</script></article><!----><div _ngcontent-sc163="" class="breadcrumbs"><ul _ngcontent-sc163=""><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/">Home</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/bogota">Bogotá</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/restaurantes">Restaurantes</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/restaurantes/category/postres">Postres</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc163=""><span _ngcontent-sc163=""><a _ngcontent-sc163="" href="/restaurantes/900108655">Fresalds</a><!----><i _ngcontent-sc163="" class="iconf-right"></i><!----></span></li><!----></ul></div><!----><!----></app-seo-breadcrumbs-section><!----></div><div _ngcontent-sc232="" class="app-specific-restaurant ng-star-inserted"><app-restaurant-info _ngcontent-sc232="" class="wrapper" _nghost-sc230=""><div _ngcontent-sc230="" class="app-restaurant-info"><div _ngcontent-sc230="" class="restaurant-info-container"><div _ngcontent-sc230="" class="store-background"></div><div _ngcontent-sc230="" class="content-container"><h1 _ngcontent-sc230="" id="store-name" class="store-name" title="Fresalds"> Fresalds </h1><ul _ngcontent-sc230="" class="meals-categories ng-star-inserted"><li _ngcontent-sc230="" class="f-caption-1 ng-star-inserted"> Postres,   <span _ngcontent-sc230=""></span></li><li _ngcontent-sc230="" class="f-caption-1 ng-star-inserted"> Sánduches  <span _ngcontent-sc230=""></span></li><!----></ul><!----><div _ngcontent-sc230="" class="detail-container"><div _ngcontent-sc230="" class="eta-container"><i _ngcontent-sc230="" class="iconf-clock-4"></i><span _ngcontent-sc230="" class="f-caption-1"></span></div><p _ngcontent-sc230="" class="delivery_price f-caption-1 ng-star-inserted"> COP&nbsp;8.700 </p><!----><!----></div><!----><app-global-offers _ngcontent-sc230=""><div class="app-global-offers"><div class="global-offers has-one-offer ng-star-inserted" style="background:linear-gradient(to right, #8F3AFF, #6816FC);"><!----><p>HASTA 50% OFF</p><!----></div><!----><app-modal id="global-offers" class="ng-tns-c64-0"><!----></app-modal></div></app-global-offers><!----><!----><!----><!----></div></div></div><!----></app-restaurant-info><div _ngcontent-sc232="" class="corridors-categories-container"><app-generic-categories _ngcontent-sc232="" class="sticky"><div class="categories ng-star-inserted"><ul id="categories-sub-menu"><li routerlinkactive="active" class="ng-star-inserted"><a><p>RappiPromo</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Combos </p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Para Compartir </p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Waffles</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Desayunos</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Snacks Saludables</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Club Sándwich Fit</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Wraps Saludables</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Fresas Cubiertas </p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Ancheta Regalo </p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Postres con Fresas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Batidos &amp; Malteadas</p></a></li><!----><!----><!----></ul></div><!----><!----></app-generic-categories><app-corridors-restaurant _ngcontent-sc232="" class="wrapper"><div class="app-corridors-restaurant"><h2 class="f-headline">Precios y Menú de Fresalds</h2><div id="category-products-2090074312" class="ng-star-inserted"><h3 class="f-medium-title">RappiPromo</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/product-1592154755448.png?d=128x90" alt="2x1 Sándwich Roast Beef " title="2x1 Sándwich Roast Beef "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2x1 Sándwich Roast Beef </h4><h5 class="product-description f-caption-2"> Sándwich de 22 cms con 80 gr de roast beef, tomate, espinaca, queso, pimentón, anillo de cebolla y salsa. Lleve 2 Pague 1 </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;51,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2093373578-1617554191756.png?d=128x90" alt="Malteada 12 Onz x2 Und" title="Malteada 12 Onz x2 Und"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Malteada 12 Onz x2 Und</h4><h5 class="product-description f-caption-2"> Malteada 12 onz a base de leche y helado de vainilla, sabor a elección 2 Und </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;24,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090821685-1617379947744.png?d=128x90" alt="Merengones con Fresa 16 Onz x 2 " title="Merengones con Fresa 16 Onz x 2 "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Merengones con Fresa 16 Onz x 2 </h4><h5 class="product-description f-caption-2"> Merengon con fresa x 2 16 Onz  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;32,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091705540-1617379892424.png?d=128x90" alt="Fresas Con Crema 12 Onz x2 " title="Fresas Con Crema 12 Onz x2 "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fresas Con Crema 12 Onz x2 </h4><h5 class="product-description f-caption-2"> Postre de fresas con crema de la casa 12 onz  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;25,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/product-1590261615488.png?d=128x90" alt="Batido de Proteína " title="Batido de Proteína "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Batido de Proteína </h4><h5 class="product-description f-caption-2"> Batido de proteína 40 gr de vainilla con fruta de a elección.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;10,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2093372100-1617382987466.png?d=128x90" alt="Merengones con Fresa 9 Onz x 2 " title="Merengones con Fresa 9 Onz x 2 "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Merengones con Fresa 9 Onz x 2 </h4><h5 class="product-description f-caption-2"> Merengon con fresa y crema tradicional x 2 und 9 onz </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;16,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092364069-1602968875528.png?d=128x90" alt="Combo ChocoMix 9 Onz" title="Combo ChocoMix 9 Onz"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo ChocoMix 9 Onz</h4><h5 class="product-description f-caption-2"> Fresas con crema de la casa y fresas con crema de chocolate 9 Onz </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;16,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090843229-1595704445310.png?d=128x90" alt="Parfait 9 onz x2 " title="Parfait 9 onz x2 "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Parfait 9 onz x2 </h4><h5 class="product-description f-caption-2"> Parfait de yogurt griego fit y granola con fruta a elección. 2 Unidades  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;16,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/product-1596926989776.png?d=128x90" alt="Combo ChocoMix 16 Onz" title="Combo ChocoMix 16 Onz"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo ChocoMix 16 Onz</h4><h5 class="product-description f-caption-2"> Fresas con crema de la casa y fresas con crema de chocolate 16 onz </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;32,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092945442-1608392150093.png?d=128x90" alt="Waffle Salado " title="Waffle Salado "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Waffle Salado </h4><h5 class="product-description f-caption-2"> Base de waffle 120 gr, fresa 50 gr y adicionales salados  a elección.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;12,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092946069-1608215390545.png?d=128x90" alt="Waffle Dulce" title="Waffle Dulce"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Waffle Dulce</h4><h5 class="product-description f-caption-2"> Base de waffle 120 gr, fresa 50 gr y adicionales dulces a elección.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;12,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092955714-1608645008464.png?d=128x90" alt="Sándwich Lomito Pimienta" title="Sándwich Lomito Pimienta"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sándwich Lomito Pimienta</h4><h5 class="product-description f-caption-2"> Sándwich 22cms con lomo fino salteado en pimienta, queso mozzarella, tomate, espinaca, cebolla y salsa ibérica </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;22,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092955715-1608645292740.png?d=128x90" alt="Sándwich Cerdo BBQ" title="Sándwich Cerdo BBQ"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sándwich Cerdo BBQ</h4><h5 class="product-description f-caption-2"> Sándwich 22 cms con cerdo en salsa bbq de la casa, queso mozzarella, tomate, espinaca y salsa ibérica </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;22,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091474626-1602967975196.png?d=128x90" alt="2x1 Sándwich Jamón Ahumado" title="2x1 Sándwich Jamón Ahumado"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2x1 Sándwich Jamón Ahumado</h4><h5 class="product-description f-caption-2"> Sándwich de jamón ahumado 22 cms, queso bajo en grasa, salsa de fresa maracuyá, espinaca y tomate 2 Und  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;42,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/product-1596927621311.png?d=128x90" alt="2x1 Granizados Vitamina C " title="2x1 Granizados Vitamina C "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2x1 Granizados Vitamina C </h4><h5 class="product-description f-caption-2"> Granizado de mandarina en agua sin azúcar con 2000 mg de vitamina c 2 unidades  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;20,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090960009-1574972661077.png?d=128x90" alt="2x1 Batidos  Fit 16oz" title="2x1 Batidos  Fit 16oz"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2x1 Batidos  Fit 16oz</h4><h5 class="product-description f-caption-2"> Batidos de fruta a elección en agua sin azúcar.. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;20,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092528136-1600386766621.png?d=128x90" alt="Fresas con Chocolate " title="Fresas con Chocolate "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fresas con Chocolate </h4><h5 class="product-description f-caption-2"> Fresas con chocolate, decoración según disponibilidad  8 Und  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;45,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090074312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/product-1596927324878.png?d=128x90" alt=" Choco Crema con Fresas 16 onz " title=" Choco Crema con Fresas 16 onz "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name"> Choco Crema con Fresas 16 onz </h4><h5 class="product-description f-caption-2"> Fresas con crema de la casa sabor chocolate 16 onz  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;16,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090170904" class="ng-star-inserted"><h3 class="f-medium-title">Combos </h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090170904"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090821572-1584560049035.png?d=128x90" alt="Combo 3" title="Combo 3"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 3</h4><h5 class="product-description f-caption-2"> Sándwich de jamón ahumado 22 cms, batido fit a elección y fresas con crema 9 onz.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;33,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090170904"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090821562-1586308708634.png?d=128x90" alt="Combo 2" title="Combo 2"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 2</h4><h5 class="product-description f-caption-2"> Sándwich de jamón ahumado 22 cms con fresas con crema 9 onz.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;25,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090170904"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090821528-1584559921182.png?d=128x90" alt="Combo 1" title="Combo 1"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 1</h4><h5 class="product-description f-caption-2"> Sándwich de jamón ahumado 22 cms con un batido fit a elección.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;25,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090170904"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090821528-1600274756994.png?d=128x90" alt="Combo 1 Vitamina C" title="Combo 1 Vitamina C"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 1 Vitamina C</h4><h5 class="product-description f-caption-2"> Sándwich de jamón ahumado 22 cms acompañado de granizado de mandarina con vitamina C  16 onz  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;25,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090170904"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090821562-1600274674388.png?d=128x90" alt="Combo 2 Vitamina C" title="Combo 2 Vitamina C"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 2 Vitamina C</h4><h5 class="product-description f-caption-2"> Sándwich de jamón ahumado 22 cms con fresas con crema 9 onz. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;25,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090170904"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090821572-1600274625331.png?d=128x90" alt="Combo 3 Vitamina C" title="Combo 3 Vitamina C"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 3 Vitamina C</h4><h5 class="product-description f-caption-2"> Sándwich de jamón ahumado 22 cms acompañado de granizado de mandarina con vitamina C 16 onz y fresas con crema 9 onz.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;33,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090127543" class="ng-star-inserted"><h3 class="f-medium-title">Para Compartir </h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090127543"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091625623-1592145773364.png?d=128x90" alt="Combo Familiar Sándwich Jamón Ahumado " title="Combo Familiar Sándwich Jamón Ahumado "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo Familiar Sándwich Jamón Ahumado </h4><h5 class="product-description f-caption-2"> Sándwich de jamón ahumado 22 cms, queso bajo en grasa, salsa de fresa maracuyá, espinaca y tomate 4 unidades.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;61,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090127543"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092364064-1596926779392.png?d=128x90" alt="Fresas ChocoMix Familiar " title="Fresas ChocoMix Familiar "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fresas ChocoMix Familiar </h4><h5 class="product-description f-caption-2"> Postre de fresas con crema de la casa y de chocolate. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;56,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090127543"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091625585-1592145813511.png?d=128x90" alt="Fresas con Crema Familiar " title="Fresas con Crema Familiar "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fresas con Crema Familiar </h4><h5 class="product-description f-caption-2"> Postre de fresas con crema de la casa  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;51,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090195057" class="ng-star-inserted"><h3 class="f-medium-title">Waffles</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090195057"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092951164-1608392170249.png?d=128x90" alt="Waffle Salado " title="Waffle Salado "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Waffle Salado </h4><h5 class="product-description f-caption-2"> Base de waffle 120 gr, fresa 50 gr y adicionales salados  a elección.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;12,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090195057"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092946069-1608215390545.png?d=128x90" alt="Waffle Dulce" title="Waffle Dulce"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Waffle Dulce</h4><h5 class="product-description f-caption-2"> Base de waffle 120 gr, fresa 50 gr y adicionales dulces a elección.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;12,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090196224" class="ng-star-inserted"><h3 class="f-medium-title">Desayunos</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090196224"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092955713-1608644444408.png?d=128x90" alt="Omelette" title="Omelette"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Omelette</h4><h5 class="product-description f-caption-2"> Arma tu desayunos, elige tu omelette 200 Gr y base waffle </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;5.500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090077869" class="ng-star-inserted"><h3 class="f-medium-title">Snacks Saludables</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077869"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/yogur-1571956121731.png?d=128x90" alt="Yogurt Griego Fit" title="Yogurt Griego Fit"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Yogurt Griego Fit</h4><h5 class="product-description f-caption-2"> Yogurt griego sin conservantes ni aditivos 1 litro </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;25,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077869"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091700964-1586534044735.png?d=128x90" alt="Fresas Seleccionadas 500 Gr" title="Fresas Seleccionadas 500 Gr"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fresas Seleccionadas 500 Gr</h4><h5 class="product-description f-caption-2"> Fresas premium seleccionadas.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;11,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077869"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090848570-1570058288.png?d=128x90" alt="Brownie Fit" title="Brownie Fit"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Brownie Fit</h4><h5 class="product-description f-caption-2"> Brownie 120gr con mantequilla sin sal, cocoa, harina y stevia.   </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;6.000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090118745" class="ng-star-inserted"><h3 class="f-medium-title">Club Sándwich Fit</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090118745"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091425718-1581951839480.jpg?d=128x90" alt="Sándwich Jamón de Pavo" title="Sándwich Jamón de Pavo"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sándwich Jamón de Pavo</h4><h5 class="product-description f-caption-2"> Sándwich en pan integral 22 cms, jamón de pavo. salsa de la casa, espinaca, tomate, queso mozarella  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;16,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090118745"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091466121-1580998139744.jpg?d=128x90" alt="Sándwich de Pollo Berenjena  " title="Sándwich de Pollo Berenjena  "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sándwich de Pollo Berenjena  </h4><h5 class="product-description f-caption-2"> Sándwich en pan integral 22 cms, 120 gr pollo, berenjena, salsa napolitana, queso mozarella, espinaca </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;16,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090118745"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091466125-1580998121105.jpg?d=128x90" alt="Sandwich de Pollo Desmechado " title="Sandwich de Pollo Desmechado "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sandwich de Pollo Desmechado </h4><h5 class="product-description f-caption-2"> Sándwich en pan integral 22 cms, salsa ibérica, 120 gr de Pollo en salsa blanca, queso mozarella y espinaca </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;16,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090118745"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091466207-1580998094586.jpg?d=128x90" alt="Sandwich de Atun " title="Sandwich de Atun "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sandwich de Atun </h4><h5 class="product-description f-caption-2"> Sándwich en pan integral 22 cms, 110 gr de atún, espinaca, tomate, queso y salsa napolitana.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;16,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090118745"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/product-1592154755448.png?d=128x90" alt="Sándwich Roast Beef " title="Sándwich Roast Beef "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sándwich Roast Beef </h4><h5 class="product-description f-caption-2"> Sándwich de 22 cms con 80 gr de roast beef, tomate, espinaca, queso, pimentón, anillo de cebolla y salsa.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;25,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090118745"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/sandwich-1574113234369.png?d=128x90" alt="Sándwich de Jamón Ahumado " title="Sándwich de Jamón Ahumado "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sándwich de Jamón Ahumado </h4><h5 class="product-description f-caption-2"> Sándwich de jamón ahumado 22 cms, queso bajo en grasa, salsa de fresa maracuyá, espinaca y tomate </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;15,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090118745"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092955714-1608645008464.png?d=128x90" alt="Sándwich Lomito Pimienta" title="Sándwich Lomito Pimienta"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sándwich Lomito Pimienta</h4><h5 class="product-description f-caption-2"> Sándwich 22cms con lomo fino salteado en pimienta, queso mozzarella, tomate, espinaca, cebolla y salsa ibérica </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;22,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090118745"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092955715-1608645292740.png?d=128x90" alt="Sándwich Cerdo BBQ" title="Sándwich Cerdo BBQ"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Sándwich Cerdo BBQ</h4><h5 class="product-description f-caption-2"> Sándwich 22 cms con cerdo en salsa bbq de la casa, queso mozzarella, tomate, espinaca y salsa ibérica </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;22,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090120933" class="ng-star-inserted"><h3 class="f-medium-title">Wraps Saludables</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090120933"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091466301-1580999309689.jpg?d=128x90" alt="Wrap de Atún " title="Wrap de Atún "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Wrap de Atún </h4><h5 class="product-description f-caption-2"> Wrap en tortilla integral, 110gr de atún, queso mozarella, espinaca, salsa de la casa  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;17,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090120933"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091466314-1580999266016.jpg?d=128x90" alt="Wrap de Pollo " title="Wrap de Pollo "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Wrap de Pollo </h4><h5 class="product-description f-caption-2"> Wrap en tortilla integral,120gr de pollo, salsa catalana, espinaca y queso mozarella </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;14,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090120933"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091466319-1580999223360.jpg?d=128x90" alt="Wrap de Pavo" title="Wrap de Pavo"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Wrap de Pavo</h4><h5 class="product-description f-caption-2"> Wrap con tortilla integral, 60gr de pavo, salsa a elección, espinaca y queso mozarella </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;14,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090171312" class="ng-star-inserted"><h3 class="f-medium-title">Fresas Cubiertas </h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090171312"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092528136-1600386766621.png?d=128x90" alt="Fresas con Chocolate " title="Fresas con Chocolate "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fresas con Chocolate </h4><h5 class="product-description f-caption-2"> Fresas con chocolate, decoración según disponibilidad  8 Und  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;46,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090154078" class="ng-star-inserted"><h3 class="f-medium-title">Ancheta Regalo </h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090154078"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092021573-1595704337528.png?d=128x90" alt="Canasta Pequeña" title="Canasta Pequeña"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Canasta Pequeña</h4><h5 class="product-description f-caption-2"> Canasta con: 
1 Paquete de 2 topping de fruta natural 
1 Sandwich saludable 250gr. 
1 Batido fit 340gr.
1 Fresa con crema de 140gr.
1 Parfait de 160gr.
1 Barra granola artesanal 60 gr. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;65,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090154078"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092021626-1595704317296.png?d=128x90" alt="Canasta Grande " title="Canasta Grande "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Canasta Grande </h4><h5 class="product-description f-caption-2"> Canasta con: 
2 Sandwichs saludable 250gr.
1 Fresa con crema agrandada de 240gr.
1 Parfait agrandado 420gr.
1 Paquete de fresa premium por 150 gr.
1 Batido fit 480gr
1 Brownie fit de 90gr.
1 Barra de granola artesanal de 60gr.
1 Manzana verde 150gr
1 Paquete por 4 topping de frutas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;105,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090154078"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2092021607-1595704374385.png?d=128x90" alt="Canasta Mediana " title="Canasta Mediana "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Canasta Mediana </h4><h5 class="product-description f-caption-2"> Canasta con 
1 Paquete de fresa premium por 150 gr.
1 Batido fit 480gr
1 Fresa con crema de 140gr.
1 Manzana verde 150gr.
1 Sandwich saludable 250gr. 
1 Parfait 160 gr.
1 Barra de granola artesanal 60 gr. 
1 Paquete de 3 topping de fruta natural </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;80,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090077814" class="ng-star-inserted"><h3 class="f-medium-title">Postres con Fresas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077814"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/product-1596927324878.png?d=128x90" alt="Chococrema con fresas" title="Chococrema con fresas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Chococrema con fresas</h4><h5 class="product-description f-caption-2"> Fresas con crema de la casa sabor chocolate tamaño a elección  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;7.500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077814"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090843229-1595704445310.png?d=128x90" alt="Parfait 9 onz " title="Parfait 9 onz "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Parfait 9 onz </h4><h5 class="product-description f-caption-2"> Parfait de yogurt griego fit y granola con fruta a elección.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;8.500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077814"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091362123-1581977959560.jpg?d=128x90" alt="Fresas Con Crema 9 Onz " title="Fresas Con Crema 9 Onz "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fresas Con Crema 9 Onz </h4><h5 class="product-description f-caption-2"> Postre de fresas con crema de la casa.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;7.500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077814"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/merengonfrutas-1574110959615.png?d=128x90" alt="Merengones de Fruta Mixta" title="Merengones de Fruta Mixta"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Merengones de Fruta Mixta</h4><h5 class="product-description f-caption-2"> Merengon con fruta a elección.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;13,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077814"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090840542-1570054799.png?d=128x90" alt="Fruta Mixta con Granola" title="Fruta Mixta con Granola"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fruta Mixta con Granola</h4><h5 class="product-description f-caption-2"> Fruta a elección con granola 12 onz.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;13,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077814"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2090821643-1570051726.png?d=128x90" alt="Fruta Mixta con Crema" title="Fruta Mixta con Crema"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fruta Mixta con Crema</h4><h5 class="product-description f-caption-2"> Postre con frutas a elección con crema de la casa 12 onz  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;13,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077814"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/fresasconcrema-1571956110864.png?d=128x90" alt="Fresas Con Crema " title="Fresas Con Crema "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Fresas Con Crema </h4><h5 class="product-description f-caption-2"> Postre de fresas con crema de la casa tamaño a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;7.500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090077814"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/merengon-1574110645721.png?d=128x90" alt="Merengones con Fresa" title="Merengones con Fresa"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Merengones con Fresa</h4><h5 class="product-description f-caption-2"> Merengon con fresa tamaño a elección. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;13,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-2090120938" class="ng-star-inserted"><h3 class="f-medium-title">Batidos &amp; Malteadas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-2090120938"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/product-1590261505649.png?d=128x90" alt="Granizado de Vitamica C " title="Granizado de Vitamica C "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Granizado de Vitamica C </h4><h5 class="product-description f-caption-2"> Granizado de mandarina en agua sin azúcar con 2000 mg de vitamina c </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;7.500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090120938"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2093373578-1617554191756.png?d=128x90" alt="Malteada 12 Onz" title="Malteada 12 Onz"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Malteada 12 Onz</h4><h5 class="product-description f-caption-2"> Malteada 12 onz a base de leche y helado de vainilla, sabor a elección.   </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;12,000 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090120938"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/product-1590261615488.png?d=128x90" alt="Batido de Proteína " title="Batido de Proteína "></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Batido de Proteína </h4><h5 class="product-description f-caption-2"> Batido de proteína 40 gr de vainilla con fruta de a elección.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;10,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090120938"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/2091466356-1581000153602.jpg?d=128x90" alt="Grani Cream" title="Grani Cream"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Grani Cream</h4><h5 class="product-description f-caption-2"> Granizado a elección con 70gr de crema batida de la casa. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;12,500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-2090120938"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/products/batidos-1574113096856.png?d=128x90" alt="Batidos  Fit" title="Batidos  Fit"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Batidos  Fit</h4><h5 class="product-description f-caption-2"> Batido con fruta a elección en agua sin azúcar.  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> COP&nbsp;7.500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><!----></div><router-outlet></router-outlet><!----></app-corridors-restaurant></div><!----><app-faq _ngcontent-sc232="" class="ng-star-inserted"><div class="app-faq ng-star-inserted"><span class="faq-title">FAQ</span><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> ¿Cuál es el tiempo de entrega del restaurante Fresalds en Carrera 17 #24-127 Edificio Castellon de Santa Clara, Cartagena.? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>El tiempo de entrega del restaurante Fresalds en Carrera 17 #24-127 Edificio Castellon de Santa Clara, Cartagena. es de 50 minutos.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> ¿Cuál es el horario de entrega del restaurante Fresalds? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Puedes hacer tus pedidos al restaurante Fresalds de 11:00 am a 09:00 pm.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq last ng-star-inserted"><div class="select-item-container"> ¿Cuál es el costo del domicilio para el restaurante Fresalds en Carrera 17 #24-127 Edificio Castellon de Santa Clara, Cartagena.? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Tu pedido con Rappi en el restaurante Fresalds en  Carrera 17 #24-127 Edificio Castellon de Santa Clara, Cartagena. tiene un valor de COP&nbsp;8.700. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.</p></div><!----><!----></div><!----></div><!----></div><!----><article><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "json": {
    "@type": "FAQPage",
    "mainEntity": [
      {
        "@type": "Question",
        "name": "¿Cuál es el tiempo de entrega del restaurante Fresalds en Carrera 17 #24-127 Edificio Castellon de Santa Clara, Cartagena.?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>El tiempo de entrega del restaurante Fresalds en Carrera 17 #24-127 Edificio Castellon de Santa Clara, Cartagena. es de 50 minutos.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "¿Cuál es el horario de entrega del restaurante Fresalds?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Puedes hacer tus pedidos al restaurante Fresalds de 11:00 am a 09:00 pm.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "¿Cuál es el costo del domicilio para el restaurante Fresalds en Carrera 17 #24-127 Edificio Castellon de Santa Clara, Cartagena.?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Tu pedido con Rappi en el restaurante Fresalds en  Carrera 17 #24-127 Edificio Castellon de Santa Clara, Cartagena. tiene un valor de COP 8.700. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.<\/p>"
        }
      }
    ]
  }
}</script></article></app-faq><!----></div><!----><article _ngcontent-sc232=""><div _ngcontent-sc232=""><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "@type": "Brand",
  "description": "Postres, Sánduches",
  "name": "Fresalds"
}</script></div><div _ngcontent-sc232=""><script type="application/ld+json">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</script></div><div _ngcontent-sc232=""><script type="application/ld+json">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</script></div></article><!----><!----><!----></app-specific-restaurant><!----></span><!----><!----></div><app-footer><footer id="footer" class="footer"><div class="container"><div id="head-footer" class="head-footer"><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-tiempo.png"></div><div class="cont-text"><span>Ahorra tiempo</span><p>Recibe tu mercado en menos de 1 hora</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-amor.png"></div><div class="cont-text"><span>En manos expertas</span><p>Un shopper selecciona tus productos con amor</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-calidad.png"></div><div class="cont-text"><span>Calidad 100%</span><p>Si no te gusta el estado de un producto, ¡no lo pagas!</p></div></div></div></div><!----><div class="footer-cont"><div id="info-footer" class="container info-footer"><div><h6>Categorías</h6><ul class="list-footer"><li class="ng-star-inserted"><a href="/restaurantes" class="ng-star-inserted"><span>Restaurantes</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/market" class="ng-star-inserted"><span>Supermercados</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/mall" class="ng-star-inserted"><span> rappimall</span></a><!----><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/express-big" class="ng-star-inserted"><span>Express</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/super-farma" class="ng-star-inserted"><span>Farmacia</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/vinos-y-licores" class="ng-star-inserted"><span>Licores</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/mall/5" class="ng-star-inserted"><span>Mascotas</span></a><!----><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/mall/1" class="ng-star-inserted"><span>Tecnología</span></a><!----><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tienda/menu-solidario" class="ng-star-inserted"><span>Menú solidario</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/halloween-rappi" class="ng-star-inserted"><span>Halloween</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a target="_blank" href="https://viajes.rappi.com.co" class="ng-star-inserted"><span>Rappi travel</span></a><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a target="_blank" href="https://services.grability.rappi.com/api/boba/soat/webview" class="ng-star-inserted"><span>Soat</span></a><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tienda/delantalnegrobyrausch" class="ng-star-inserted"><span>Rceta by rausch</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/vida-sana" class="ng-star-inserted"><span>Vida sana</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a target="_blank" href="https://mitienda.rappi.com.co/on-boarding" class="ng-star-inserted"><span>Mi tienda</span></a><!----><!----><!----><!----></li><!----><!----></ul></div><div class="center-content"><h6>Información de interés</h6><ul class="list-footer footer-links"><!----></ul></div><div class="app-links"><h6>Descarga la App</h6><div class="cont-apps"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/co/app/rappi/id984044296?mt=8"><img alt="play-store-img" class="ios-img" src="https://images.rappi.com/web/apple-store_app-store-es.svg"></a><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.grability.rappi"><img alt="play-store-img" class="android-img" src="https://images.rappi.com/web/play-store_play-store-es.png"></a></div><h6 class="follow">Síguenos</h6><ul class="redes"><li><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/RappiColombia/"><i class="iconf-facebook"></i></a></li><li><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/rappicolombia?lang=es"><i class="iconf-twitter"></i></a></li><li><a target="_blank" rel="nofollow" class="instagram" href="https://www.instagram.com/rappicolombia/?hl=es"><i class="iconf-instagram"></i></a></li></ul><div class="partners-info"><a target="_blank" rel="nofollow" href="https://www.truora.com/?utm_source=rappi&amp;utm_medium=home_link&amp;utm_campaign=bottom_image"><img alt="truora-img" class="truora-img" src="https://images.rappi.com/web/truora.png"></a><!----><!----><a target="_blank" rel="nofollow" class="sic-img" href="https://www.sic.gov.co/"><img alt="sic" src="https://rappi-images-upload-co.s3.amazonaws.com/industria-y-comercio-logo-co.png"></a><!----></div><!----></div></div><div class="footer-cont"><div id="firm-footer" class="firm-footer"><p> © 2021 Rappi <!----></p></div></div></div></footer></app-footer><!----></div><!----></app-container><script async="" src="https://maps.googleapis.com/maps/api/js?libraries=places&amp;key=AIzaSyCTqJ4gvEQ2z_DwVyqOcfFjH0ZI5OVLTUc"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ldyj2sUAAAAALKHIB008DEP15QhHzW0x-INW1iI"></script><script src="runtime.0b0ddb68383b7d0deffe.js" defer="defer"></script><script src="polyfills-es5.65b1f9cc9f4a643aec34.js" nomodule="" defer="defer"></script><script src="polyfills.2060c7c6000ec6d653e3.js" defer="defer"></script><script src="scripts.3a4725349052d9d7749c.js" defer="defer"></script><script src="vendor.492776ea2117b90a7482.js" defer="defer"></script><script src="main.e7468cdf46f0c55417fd.js" defer="defer"></script><script id="ng-web-state" type="application/json">{}</script></body></html>