<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charset="utf-8"><meta name="google-signin-client_id" content="950791281906-empi3uolam4u4kdjt16ttik4qc9obuo3.apps.googleusercontent.com"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1,user-scalable=0"><meta name="theme-color" content="#f75d63"><meta name="@type" content="Organization"><meta property="og:image" content="https://images.rappi.com/store_type/power_sat_co_sas_ecommerce_mt-1620762549425.jpg?d=200x200"><meta name="apple-mobile-web-app-title" content="Rappi"><meta name="rappi-web" content="4.20.6"><meta name="facebook-domain-verification" content="cspj7qnjyjsw3xgt0u22so5ablnqd8"><meta name="msapplication-TileImage" content="https://images.rappi.com/web/rappi_favicon.png"><meta name="msapplication-config" content="https://images.rappi.com/web/rappi_favicon.png"><base href="/"><link rel="apple-touch-icon" sizes="57x57" href="https://images.rappi.com/web/fav-icons_apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://images.rappi.com/web/fav-icons_apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://images.rappi.com/web/fav-icons_apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://images.rappi.com/web/fav-icons_apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://images.rappi.com/web/fav-icons_apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://images.rappi.com/web/fav-icons_apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://images.rappi.com/web/fav-icons_apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://images.rappi.com/web/fav-icons_apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://images.rappi.com/web/fav-icons_apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://images.rappi.com/web/fav-icons_android-icon-192x192.png"><link rel="icon" href="https://images.rappi.com/web/rappi_favicon.png"><link rel="mask-icon" href="ttps://images.rappi.com/web/rappi_favicon.png"><link rel="shortcut icon" href="https://images.rappi.com/web/rappi_favicon.png"><script>!function(a,e,i,o,n,g,t){a.GoogleAnalyticsObject=n,a.ga=a.ga||function(){(a.ga.q=a.ga.q||[]).push(arguments)},a.ga.l=1*new Date,g=e.createElement(i),t=e.getElementsByTagName(i)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",t.parentNode.insertBefore(g,t)}(window,document,"script",0,"ga"),ga("create","UA-64467188-1","rappi.com.co",{cookieDomain:"rappi.com.co"}),ga("create","UA-64467188-13","auto",{name:"rappiGlobal",autoLinker:!0}),ga("set","hostname","rappi.com.co"),ga("require","ec"),ga("rappiGlobal.require","linker"),ga("rappiGlobal.linker:autoLink",['rappi.com','blog.rappi.com','rappi.com.co','rappi.com.mx','rappi.com.br','rappi.com.ar','rappi.com.uy','rappi.cl','rappi.com.pe','rappi.co.cr','rappi.com.ec'],!1,!0),ga("rappiGlobal.require","ec");</script><script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.rappi.com.co",
      "logo": "https://images.rappi.com/web/rappi_favicon.png",
      "name": "Rappi"
    }</script><link rel="stylesheet" href="styles.56e1b375979b36c061f7.css"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-container{display:flex;align-items:center;flex-direction:column;transition:all .3s linear;background-color:#fafaf8}.app-container .total-width{width:100%;padding:0}.app-container>div{transition:all .3s ease;width:1440px;min-height:900px;padding-left:20px;padding-right:20px}.app-container>div>span{display:block;margin:auto;max-width:1440px}.app-container>div>span.container-total-width{max-width:unset}.app-container app-footer{display:block;width:100%}.app-container.checkout{background:#fafaf8;min-height:100vh;*zoom:1}.app-container.checkout:after{clear:both}.app-container.checkout:after,.app-container.checkout:before{content:" ";display:table}.app-container.with-search-bar{padding-top:0}#toast-container.toast-top-right{top:82px!important}#toast-container .ngx-toaster,#toast-container>div{opacity:1!important}.ab-in-app-message.ab-slideup{font-family:Poppins-Regular,Helvetica,Arial,sans-serif!important;top:60px!important;border-radius:8px!important}.eta-order-active{position:fixed;bottom:0;right:0;min-width:300px;height:60px;z-index:5}@media only screen and (max-width:1440px),screen and (orientation:portrait){.app-container>div{max-width:1360px;width:100%}.app-container>div.container-total-width{max-width:unset}}@media only screen and (max-width:1280px),screen and (orientation:portrait){.app-container>div{max-width:1240px;width:100%}}@media only screen and (max-width:1024px),screen and (orientation:portrait){.app-container>div{width:100%}.app-container.menu-active .float-menu{padding-left:0}.app-container.with-search-bar{padding-top:0}}@media only screen and (max-width:768px),screen and (orientation:portrait){#toast-container.toast-top-right{top:96px!important}.app-container>div{padding-left:0;padding-right:0}.eta-order-active{width:100%}}@media only screen and (max-width:768px){.app-container>div{transition:all .3s ease;min-height:700px}.app-container>.full-heigth-mobile{max-height:100vh}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.bottom-sticky-content[_ngcontent-sc273]{width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;position:-webkit-sticky;position:sticky;bottom:0;z-index:5}@media only screen and (max-width:768px){.bottom-sticky-content[_ngcontent-sc273]{position:fixed;left:0;background-color:#fff}}@media only screen and (max-width:1024px){.alert-container[_ngcontent-sc273]{bottom:0;top:auto;left:0;display:flex;align-items:center;justify-content:center;flex-direction:row;min-height:50px;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;width:100%}}@media only screen and (min-width:1025px){.alert-container[_ngcontent-sc273]{top:60px;display:flex;align-items:center;justify-content:flex-start;flex-direction:row;height:80px;width:100%}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.aisle-container[_ngcontent-sc261]{margin-bottom:20px}@media only screen and (max-width:768px){.aisle-container[_ngcontent-sc261]{margin-bottom:0}}</style><title>Pide en POWER SAT CO SAS a domicilio y recíbelo con Rappi</title><meta name="description" content="POWER SAT CO SAS a Domicilio a través de Rappi. Sus Artículos son seleccionados por personal altamente calificado y con experiencia para que toda su compra en línea llegue de manera segura y rápida a su domicilio."><meta property="og:title" content="Pide en POWER SAT CO SAS a domicilio y recíbelo con Rappi"><meta property="og:description" content="POWER SAT CO SAS a Domicilio a través de Rappi. Sus Artículos son seleccionados por personal altamente calificado y con experiencia para que toda su compra en línea llegue de manera segura y rápida a su domicilio."><meta property="og:site_name" content="Rappi Colombia"><meta property="og:type" content="website"><meta property="fb:app_id" content="346132112241554"><link rel="canonical" href="https://www.rappi.com.co/tiendas/power-sat-co-sas-ecommerce-mt"><style ng-transition="ng-web">.loading-products{margin:10px 0;display:inline-block;background-color:#fff;border-radius:8px 0 0 8px}.loading-products .header{width:130px;height:20px;margin:30px 30px 0;display:inline-block;background-color:#fafaf8}.loading-products ul{text-align:left;margin:0}.loading-products ul li{width:209px;display:inline-block}.loading-products ul li .loading-text{text-align:left}.loading-products ul li .loading-text>div{display:inline-block}.loading-item{background-color:#fff;white-space:normal;padding:20px;height:351px}.loading-item .cont-img{width:100%;height:146px;border-radius:8px;background-color:#fafaf8}.loading-item .loading-text{text-align:left}.loading-item .loading-text div{height:16px;border-radius:8px;background-color:#fafaf8}.loading-item .loading-text div.loading-price{width:36%;margin-top:23px}.loading-item .loading-text div.loading-title{width:75%;margin-top:11px}.loading-item .loading-text div.loading-description{width:90%;height:28px;margin-top:11px}@media only screen and (max-width:768px){.loading-products{margin:0 0 20px}.loading-products .header{margin:12px 15px 0 10px;height:24px;width:180px}.loading-products ul li{width:154px}.loading-item{padding:10px;height:inherit}.loading-item .cont-img{height:85px;margin:5%}.loading-item .loading-text div.loading-price{margin:6px 10px 0;width:46%;height:13px}.loading-item .loading-text div.loading-description,.loading-item .loading-text div.loading-title{height:13px;margin:10px 10px 0;width:90%}.loading-item .loading-text div.loading-description{margin:6px 10px}}</style></head><body id="body"><script src="https://apis.google.com/js/platform.js" async="" defer="defer"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX"height="0"width="0"style="display:none;visibility:hidden"></iframe></noscript><app-container ng-version="10.1.1"><!----><div id="app-container" class="app-container"><div class=""><span class="app-span-container"><router-outlet></router-outlet><app-cpg-store _nghost-sc273=""><!----><!----><!----><!----><router-outlet _ngcontent-sc273=""></router-outlet><app-cpg-store-home-page _nghost-sc261=""><!----><!----><app-loading-products _ngcontent-sc261=""><div class="loading-products"><ul><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><!----></ul></div><div class="loading-products"><ul><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><!----></ul></div><div class="loading-products"><ul><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><li><div class="loading-item"><div class="cont-img"></div><div class="loading-text"><div class="loading-price"></div><div class="loading-title"></div><div class="loading-description"></div></div></div></li><!----></ul></div><!----></app-loading-products><!----><!----><!----><div _ngcontent-sc261=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "ItemList",
  "itemListElement": []
}</script></div></app-cpg-store-home-page><!----><!----><!----><!----><!----><!----><!----></app-cpg-store><!----></span><!----><!----></div><app-footer><footer id="footer" class="footer"><div class="container"><div id="head-footer" class="head-footer"><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-tiempo.png"></div><div class="cont-text"><span>Ahorra tiempo</span><p>Recibe tu mercado en menos de 1 hora</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-amor.png"></div><div class="cont-text"><span>En manos expertas</span><p>Un shopper selecciona tus productos con amor</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-calidad.png"></div><div class="cont-text"><span>Calidad 100%</span><p>Si no te gusta el estado de un producto, ¡no lo pagas!</p></div></div></div></div><!----><div class="footer-cont"><div id="info-footer" class="container info-footer"><div><h6>Categorías</h6><ul class="list-footer"><li class=""><a href="/tiendas/tipo/market"><span>Supermercados</span></a><!----><!----><!----></li><!----><li class=""><a href="/mall"><span> rappimall</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/tiendas/tipo/express-big"><span>Express</span></a><!----><!----><!----></li><!----><li class=""><a href="/tiendas/tipo/super-farma"><span>Farmacia</span></a><!----><!----><!----></li><!----><li class=""><a href="/tiendas/tipo/vinos-y-licores"><span>Licores</span></a><!----><!----><!----></li><!----><li class=""><a href="/mall/5"><span>Mascotas</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/mall/1"><span>Tecnología</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/tiendas/tipo/halloween-rappi"><span>Halloween</span></a><!----><!----><!----></li><!----><li class=""><a href="/tiendas/tipo/quedateencasa"><span>#mequedoencasa</span></a><!----><!----><!----></li><!----><li class=""><a target="_blank" href="https://viajes.rappi.com.co"><span>Rappi travel</span></a><!----><!----><!----><!----></li><!----><li class=""><a target="_blank" href="https://services.grability.rappi.com/api/boba/soat/webview"><span>Soat</span></a><!----><!----><!----><!----></li><!----><li class=""><a href="/tiendas/tipo/vida-sana"><span>Vida sana</span></a><!----><!----><!----></li><!----><li class=""><a target="_blank" href="https://mitienda.rappi.com.co/on-boarding"><span>Mi tienda</span></a><!----><!----><!----><!----></li><!----><li class=""><a href="/mall/6"><span>Juguetería</span></a><!----><!----><!----><!----><!----></li><!----><li class=""><a href="/mall/3"><span>Hogar</span></a><!----><!----><!----><!----><!----></li><!----><!----></ul></div><div class="center-content"><h6>Información de interés</h6><ul class="list-footer footer-links"><!----></ul></div><div class="app-links"><h6>Descarga la App</h6><div class="cont-apps"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/co/app/rappi/id984044296?mt=8"><img alt="play-store-img" class="ios-img" src="https://images.rappi.com/web/apple-store_app-store-es.svg"></a><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.grability.rappi"><img alt="play-store-img" class="android-img" src="https://images.rappi.com/web/play-store_play-store-es.png"></a></div><h6 class="follow">Síguenos</h6><ul class="redes"><li><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/RappiColombia/"><i class="iconf-facebook"></i></a></li><li><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/rappicolombia?lang=es"><i class="iconf-twitter"></i></a></li><li><a target="_blank" rel="nofollow" class="instagram" href="https://www.instagram.com/rappicolombia/?hl=es"><i class="iconf-instagram"></i></a></li></ul><div class="partners-info"><a target="_blank" rel="nofollow" href="https://www.truora.com/?utm_source=rappi&amp;utm_medium=home_link&amp;utm_campaign=bottom_image"><img alt="truora-img" class="truora-img" src="https://images.rappi.com/web/truora.png"></a><!----><!----><a target="_blank" rel="nofollow" class="sic-img" href="https://www.sic.gov.co/"><img alt="sic" src="https://rappi-images-upload-co.s3.amazonaws.com/industria-y-comercio-logo-co.png"></a><!----></div><!----></div></div><div class="footer-cont"><div id="firm-footer" class="firm-footer"><p> © 2021 Rappi <!----></p></div></div></div></footer></app-footer><!----></div><!----></app-container><script async="" src="https://maps.googleapis.com/maps/api/js?libraries=places&amp;key=AIzaSyCTqJ4gvEQ2z_DwVyqOcfFjH0ZI5OVLTUc"></script><script src="https://www.google.com/recaptcha/api.js?render=6Ldyj2sUAAAAALKHIB008DEP15QhHzW0x-INW1iI"></script><script src="runtime.0b0ddb68383b7d0deffe.js" defer="defer"></script><script src="polyfills-es5.65b1f9cc9f4a643aec34.js" nomodule="" defer="defer"></script><script src="polyfills.2060c7c6000ec6d653e3.js" defer="defer"></script><script src="scripts.3a4725349052d9d7749c.js" defer="defer"></script><script src="vendor.492776ea2117b90a7482.js" defer="defer"></script><script src="main.e7468cdf46f0c55417fd.js" defer="defer"></script><script id="ng-web-state" type="application/json">{}</script></body></html>